more instruction from professor: (1) R integration error: The Rserve package is

more instruction from professor: (1) R integration error: The Rserve package is built for R version of 3.6.3. If you install a newer version of R, you may run into an error regardless of your use of PC and Mac. To trouble-shoot, you need to install an older version of R in your machine and… Continue reading more instruction from professor: (1) R integration error:
The Rserve package is

more instruction from professor: (1) R integration error: The Rserve package is

more instruction from professor: (1) R integration error: The Rserve package is built for R version of 3.6.3. If you install a newer version of R, you may run into an error regardless of your use of PC and Mac. To trouble-shoot, you need to install an older version of R in your machine and… Continue reading more instruction from professor: (1) R integration error:
The Rserve package is